Kritische Java-Lücke wird im großen Stil ausgenutzt

 

 

Kritische Java-Lücke wird im großen Stil ausgenutzt

Laut Artikel auf der heise.de Seite kann über eine durch Kriminelle präparierte Webseite Schadcode über eine Sicherheitslücke in älteren Java-Versionen ausbrechen.  Laut dem renommierten Security-Blogger Brian Krebs ist das darauf zurückzuführen, dass das Arsenal des weit verbreiteten Exploit-Kits BlackHole um einen passenden Exploit ausgebaut wurde.

Wir empfehlen Ihnen, das Java-Plugin zu aktualisieren und einen guten Virenscanner wie Avast oder Norton AntiVirus einzusetzen und zu aktualisieren!

Näheres finden Sie auf heise.de

http://www.heise.de/security/meldung/Kritische-Java-Luecke-wird-im-grossen-Stil-ausgenutzt-1485195.html

 

Armin Fischer
info@arminfischer.de
+4917621008967

 

AFD-PC-SERVICE.de .
office@afd-pc-service.de +4915703549627 .
info@arminfischer.de +4917621008967


Print Friendly, PDF & Email

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Translate »
Quick Box - Popup Notification Box Powered By : XYZScripts.com

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen